よくあるお客様からのご質問

トップページ  » サポート情報  » Q&A  » Perl・PHPのバージョンを教えて
Q&A検索: 

Perl・PHPのバージョンを教えて

以下のようなバージョンになっています。

perl 5.8.8
/usr/bin/perl
/usr/local/bin/perl

PHP 5.3.13
/usr/bin/php

python 2.6.26 (サポート外)
/usr/bin/python

ruby 1.8.5 (サポート外)
/usr/bin/ruby



Q&Aトップへ戻る  |  カテゴリ一覧を表示



関連すると思われるQ&A