お知らせコーナー
トップページ  » お知らせコーナー  » お知らせ  » MySQLの脆弱性に関しまして(CVE-2016-6662)

お知らせ

更新日:2016/09/13 9:43:08  作成日:2016/09/13 9:43:08
MySQLの脆弱性に関しまして(CVE-2016-6662)

拝啓 貴社益々ご清栄のこととお慶び申し上げます。
平素は、弊社サービスをご利用頂き誠に有難う御座います。

昨日「MySQL」にリモートでコードを実行されるおそれがある脆弱性
「CVE-2016-6662」と実証コードが発表され、ゼロデイ攻撃が可能で
ある旨の報道がございました。

MySQL-Exploit-Remote-Root-Code-Execution-Privesc
http://legalhackers.com/advisories/MySQL-Exploit-Remote-Root-Code-Execution-Privesc-CVE-2016-6662.html

弊社サーバでは当脆弱性の影響を受けるバージョンを利用しておりま
せんのでご安心下さい。

 弊社サーバで利用しているMySQLバージョン
  ・MySQL 5.0.95(パッチ適用済み)
  ・MySQL 5.1.73(パッチ適用済み)

以上です。

よくあるご質問FAQ

ご利用者様のご紹介、感想
レンタルサーバー格安 レオサーバーのキャンペーン情報


当サイトはGeoTrustのSSLを利用しており、お客様情報は保護されています。

レンタルサーバー格安 レオサーバーの運営会社「株式会社レグルス」