お知らせコーナー
トップページ  » お知らせコーナー  » メンテナンス情報  » 脆弱性(GHOST)対応にともなう緊急サーバメンテナンスのお知らせ

メンテナンス情報

更新日:2015/01/29 0:23:52  作成日:2015/01/29 0:13:35
脆弱性(GHOST)対応にともなう緊急サーバメンテナンスのお知らせ

2015年1月28日深刻なセキュリティホールである「GHOST」(CVE-2015-0235)
が発表されました。

参考:GHOST: glibc 脆弱性 (CVE-2015-0235)
https://access.redhat.com/ja/articles/1333303

GHOST パッチ対応日時 2015年1月28日23時~24時頃に適用済みです。

sv1~sv13
アップデートされたGHOST対応パッチ適用バージョン
glibc-2.5-123.el5_11.1.i686
glibc-2.5-123.el5_11.1.x86_64
glibc-common-2.5-123.el5_11.1.x86_64
glibc-devel-2.5-123.el5_11.1.x86_64
glibc-headers-2.5-123.el5_11.1.x86_64

それまでの脆弱性のあったバージョン
glibc-2.5-123.i686
glibc-2.5-123.x86_64
glibc-common-2.5-123.x86_64
glibc-devel-2.5-123.x86_64
glibc-headers-2.5-123.x86_64


sv14~以降
アップデートされたGHOST対応パッチ適用バージョン
glibc-2.12-1.149.el6_6.5.x86_64
glibc-common-2.12-1.149.el6_6.5.x86_64
glibc-headers-2.12-1.149.el6_6.5.x86_64
glibc-devel-2.12-1.149.el6_6.5.x86_64
glibc-static-2.12-1.149.el6_6.5.x86_64

それまでの脆弱性のあったバージョン
glibc-2.12-1.149.el6_6.4.x86_64
glibc-common-2.12-1.149.el6_6.4.x86_64
glibc-headers-2.12-1.149.el6_6.4.x86_64
glibc-devel-2.12-1.149.el6_6.4.x86_64
glibc-static-2.12-1.149.el6_6.4.x86_64



脆弱性対応バージョンの適用を完全にするためのサーバー再起動を実施します

--実施日時

 2015年1月29日(木)AM1:00~AM2:00までのうち約5分程度
 サーバーを再起動のため停止します。

よくあるご質問FAQ

ご利用者様のご紹介、感想
レンタルサーバー格安 レオサーバーのキャンペーン情報


当サイトはGeoTrustのSSLを利用しており、お客様情報は保護されています。

レンタルサーバー格安 レオサーバーの運営会社「株式会社レグルス」